Cross-site scripting (XSS) vulnerabiltiy in WebSphere App Server 7.0.0.11 and 7.0.0.13

Cross-site scripting (XSS) vulnerabiltiy in WebSphere App Server 7.0.0.11 and 7.0.0.13

If you are running WAS 7, be sure and check your fix packs today. We recommend you patch them to...